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PHOTOSHOP SORULARI
 

1. Windows 7 işletim sisteminde Photoshop uygulamasını başlatmanın yolu aşağıdakilerden 

hangisidir ? 

a. Başlat-Tüm Programlar-donatılar 

b. Başlat-Tüm Programlar  

c. Başlat-Belgelerim 

d. Başlat-Başlangıç 

2. Photoshop’ un uzantısı nedir? 

a. .doc 

b. .xls 

c. .psd 

d. .hlp 

3. Photoshop’ un ölçü birimi nedir? 

a. Pixel 

b. Vektörel 

c. İnch 

d. Cm 

4. Ekranda bulunmayan pencereleri hangi menüden getirebiliriz? 

a. File 

b. Select 

c. Window 

d. Layer 

5. Photoshop ‘ ta Metin yazmak için aşağıdaki simgelerden hangisi kullanılır? 

a.  

b.  

c.  

d.  

6.  I ve II numaralı simgelerin isimleri hangi şıkta doğru olarak verilmişti. 

a. ForeGround-BackGround 

b. BackGround-ForeGround 

c. BackSpace-ForeSpace 

d. ForeSpace- BackSpace 

 

 

I 
II 

http://www.cozumkariyer.com/


 
 

 

“ DOĞRU TERCİHLER SİZİ ÇÖZÜME GÖTÜRÜR “ 

Bizi Tercih Ettiğiniz İçin Teşekkür Ederiz, Tüm Kursiyerlerimize Sınavlarında Başarılar 

Dileriz..İLETİŞİM :   0( 258) 265 57 52  -  241 75 15    -  0530 565 95 60 – 532 168 41 11       

www.cozumkariyer.com 

 

7. Aşağıdakilerden hangisi File-New-Background Contents Alanındaki seçeneklerden değildir 

a. BackGround Color 

b. White 

c. Black 

d. Transparent 

8. Aşağıdaki seçeneklerden hangisi ile Yeni Layer Açamayız. 

a. Layer-New-Layer 

b. Wındow-New-Layer 

c. Shift+Ctrl+N 

d.  

9.  simgesinin görevi nedir? 

a. Sayfaya Göz çizmek için 

b. Resimde göz rengi değiştirmek için  

c. Layerı görebilmek için 

d. Layerı incelemek için 

10.   simgesinin görevi nedir? 

a. Layer silmek için 

b. Layer kopyalamak için 

c. Layera efekt vermek için 

d. Layerı gizlemek için 

11.   simgesi niçin kullanılır? 

a. Sayfaya %100 yazmak için  

b. Sayfayı %100 yakınlaştırmak için 

c. Yaptığınız işlemin %100 doğru olduğunu 

d. Matlık derecesini ayarlamak için 

 

 

12. Aşağıdakilerden Hangisi filtrelerden değildir. 

a. Artistic 
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b. Blur 

c. Distort 

d. Fill 

13.  Type Tool işleminde yandaki simgenin işlevi nedir? 

a. Yazının altına eğik çizgi çizer 

b. Yazıya eğiklik ve çarpıklık verir 

c. T harfi yazar 

d. Yazı tipini ayarlar 

14.  Type tool seçeneğinde Yandaki simgenin görevi nedir? 

a. Yazı tipi 

b. Yazı Tipi stili 

c. Yazı dili seçenekleri 

d. Paragraf seçenekleri 

15.    Type tool seçeneğinde Yandaki simgenin görevi nedir? 

a. Yazı boyutu 

b. Yazı tipi stili 

c. Yazı derecesi 

d. Yazının yakınlaştırma oranı 

16. Aşağıdakilerden hangisi Blending Options penceresi içerindeki seçeneklerinden değildir. 

a. Drop Shadow 

b. Inner Shadow 

c. Stroke 

d. Drop Glow 

 

 

17. Aşağıdaki simgelerden hangisi seçim için kullanılmaz. 

a.  
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b.  

c.  

d.  

18. Aşağıdaki menülerden hangisi Photoshop içerisinde bulunmaz. 

a. Image 

b. Select 

c. Window 

d. Table 

19. Yeni çalışma sayfası hangi menüden açılır? 

a. File 

b. Select 

c. Layer 

d. Image 

20. Çalışma sayfasında seçili alan dışındakileri nasıl seçeriz? 

a. Select- All 

b. Select – Deselect 

c. Select- ınvers 

d. Select-Select 

21. Resim boyutunu hangi menüden ayarlayabiliriz? 

a. Image-Image size 

b. Select-Image size 

c. Layer-Image size 

d. File – Image size 

 

 

22. Aşağıdaki simgelerden hangisi Seçilen bir alanı veya Layer (Katman)'ı taşımanıza yarar. 

a.  

b.  
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c.  

d.  

23. Aşağıdaki simgelerden hangisi İmaj üzerindeki benzer renkler'i veya tonları seçmek için kullanılır. 

a.  

b.  

c.  

d.  

24.   I.  Clone Stamp Tool seçilir 

 II. Ctrl Tuşu ile istenilen yere tıklanır, buranın resim ve doku örneği alınır 

III. bu örneği istediğimiz yere tıklanır 

 

Yukarıda anlatılan işlem ile ilgili aşağıdakilerden hangisi doğrudur. 

a. Bu işlem ile doku kopyalama işlemi yapılır 

b. Bu işlem ile Doku kopyalama işlemi gerçekleştirilemez 

c. Bu işlem ile  birden fazla seçim yapılabilir 

d. Bu işlem ile doku silme işlemi yapılır 

 

 

25. Aşağıdaki Toolbox simgelerinden Hangisi ile İmajınız üzerinde serbestçe çizerek alan 

seçebilirsiniz. 

a.  

b.  

c.  

d.  
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26. Aşağıdaki Toolbox simgelerinden Hangisi Fırça etkisi sağlar ve boyama yapmamıza yarar. 

a.  

b.  

c.  

d.  

27. Aşağıdaki Toolbox simgelerinden Hangisi İmajın arkaplan rengini kopyalayıp imaj üzerine seçilen 

alanı fırça etkisiyle boyar.  

a.  

b.  

c.  

d.  

 

 

 

 

 

28.  ToolBox simgesinin görevi nedir? 

a. Imaj üzerinde istenilen yeri siler 

b. Imaj üzerinde istenilen yeri kopyalar 

c. Imaj üzerinde istenilen yeri keser 

d. Imaj üzerinde istenilen yere dikdörtgen çizer. 

29. Aşağıdaki Toolbox simgelerinden Hangisi İmaj'a kenarlardan dışa doğru belirsizlik hissi verir. 

a.  

b.  
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c.  

d.  

30. Aşağıdaki Toolbox simgelerinden Hangisi İmaj'ın rengini dağıtmak, renkleri birbirine karıştırma 

için kullanılır. 

a.  

b.  

c.  

d.  

31. Aşağıdaki Toolbox simgelerinden Hangisi İmaj'da aydınlanmış-ışıklanmış alan sağlar.  

a.  

b.  

c.  

d.  

 

32. Aşağıdaki Toolbox simgelerinden Hangisi İmaj'da koyulaşmış-kararmış alan sağlar.  

a.  

b.  

c.  

d.  

33. Aşağıdaki Toolbox simgelerinden Hangisi İmaj üzerinde yazı (text) yazmamızı sağlar 

a.  

b.  
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c.  

d.  

34. Aşağıdaki Toolbox simgelerinden Hangisi İmaj'a açıklayıcı yazı ekler.  

a.  

b.  

c.  

d.  

35. Aşağıdaki Toolbox simgelerinden Hangisi Ekrana sığmayacak şekilde büyültülen imajlarda 

görünmeyen yerlere ulaşmak için kullanılır. 

a.  

b.  

c.  

d.  

 

36. Aşağıdaki Toolbox simgelerinden Hangisi İmajın istenilen bölümüne yakınlaşmayı veya 

uzaklaşmayı sağlar.  

a.  

b.  

c.  

d.  

37. Aşağıdaki Toolbox simgelerinden Hangisi İki yada daha çok rengin birbiri arasında yumuşak geçiş 

yaparak seçili alanın boyanmasını sağlar.  

a.  

b.  
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c.  

d.  

38. Aşağıdaki Toolbox simgelerinden Hangisi İmaj için örnek renk seçmemizi sağlar. 

a.  

b.  

c.  

d.  

 

39. Yandaki renk paletinde bulunan  simgesinin görevi nedir? 
a. Çalışma sayfasına ok çizmek için kullanılır 
b. Background ve Foreground renklerinin ikisinide siyah yapar 
c. Background ve Foreground renklerinin ikisinide Beyaz yapar 

d.  Background ve Foreground renkleri yer değiştirir 
 

40. imajda seçili alanın kopyası nasıl alınır 

a. Edit-copy 

b. layer-copy 

c. window-copy 

d. image-cut 

41. Resim mod ayarları hangi menüden yapılır? 

a. İmage 

b. Layer 

c. File 

d. Select 

42. Çalışma sayfasını kayıt işlemi hangi menüden yapılır? 

a. File-save 

b. Select – Save 

c. Select - Open 
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d. File – Open 

43. Cetveli nereden görüntüleyip gizleyebiliriz. 

a. View – Ruler 

b. View – Show 

c. Layer – Ruler 

d. Layer – Show 

44. Açık olan pencereleri hangi menüden görebiliriz? 

a. File 

b. Image 

c. Layer 

d. Window 

45. Seçili olan LAYERı silmek için aşağıdaki yöntemlerden hangisi kullanılır. 

a. File- Delete 

b. Layer- Delete 

c. Image- Delete 

d. Edit-Delete 

 

46.  Seçili olan LAYERı kopyalamak için aşağıdaki yöntemlerden hangisi kullanılır. 

a. File- Duplicate 

b. Layer- Duplicate 

c. Image- Duplicate 

d. Edit- Duplicate 

47. Görünen tüm Layerları Birleştirmek için aşağıdaki işlemlerden hangisi uygulanır? 

a. Layer- Merge  Down 

b. Layer – Merge Visible 

c. Layer – Merge 

d. Layer – Merge İnto 

48. Çalışma sayfası ayarları nereden yapılır? 

a. File – Page setup 

b. Layer- Page setup 
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c. Image- Page setup 

d. Wındow- Page setup 

49. Ekran görünüm ayarları hangi menüden yapılır? 

a. Edit 

b. Image 

c. Window 

d. View 

50.   Yandaki Toolbox simgesin görevi nedir? 

a. El yazısı yazmak için 

b. Metin yazmak için 

c. Etkili ve denetimli seçim için 

d. Seçili alanı boyama için 

 

 

51.  simgelerinin isimlerinin doğru sıralanışı hangi seçenekte doğru olarak 

verilmiştir.  

a. Type Tool- Clone Stamp Tool- Eraser Tool- Pen Tool 

b. Type Tool- Eraser Tool-  Clone Stamp Tool- Pen Tool 

c. Pen Tool - Type Tool- Eraser Tool-  Clone Stamp Tool 

d. Type Tool- Clone Stamp Tool- Eraser Tool- Hand Tool 

52. Toolbox penceresini nereden görüntüleyip gizleyebiliriz? 

a. Edit- Tools 

b. View – Tools 

c. Window – Tools 

d. Layer- Tools 

53. Seçili alana uygulanan filtre seçeneklerini yinelemek için hangi kısayol tuşu kullanılır? 

a. Ctrl+A 

b. Ctrl+N 

c. Ctrl+F 
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d. Ctrl+U 

54.  Yandaki Toolbox simgesin görevi nedir? 

a. İmaja boya damlatır 

b. Tıklanılan yerin rengini alır 

c. Tıkanılan yeri boyar 

d. İmajın kopyasını alır 

 

 

 

 

55.  Yandaki Toolbox simgesin görevi nedir? 

a. İmaj'ın renk doygunluğunu azaltıp, çoğaltmaya yarar. 

b. İmaj da tıklanılan yeri siler 

c. İmaj'a kenarlardan dışa doğru belirsizlik hissi verir. 

d. İmaj'ın kenarını dışa doğru keskinleştirme hissi verir. 

56.  Yandaki Toolbox simgesin görevi nedir? 

a. İmaj'a kenarlardan dışa doğru belirsizlik hissi verir. 

b. İmaj'ın kenarını dışa doğru keskinleştirme hissi verir. 

c. İmaj'ın rengini dağıtmak, renkleri birbirine karıştırma, leke hissi verir. 

d. İmaj'da koyulaşmış-kararmış alan sağlar 

57.  Yandaki Toolbox simgesin görevi nedir? 

a. İmaj'ın rengini dağıtmak, renkleri birbirine karıştırmaya yarar.. 

b. İmaj'da aydınlanmış-ışıklanmış alan sağlar. 

c. İmaj'da koyulaşmış-kararmış alan sağlar 

d. İmaj'ın renk doygunluğunu azaltıp, çoğaltmaya yarar. 
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58.  Yandaki Toolbox simgesin görevi nedir? 

a. İmaj'da aydınlanmış-ışıklanmış alan sağlar. 

b. İmaj üzerindeki benzer renkler'i seçim aracıdır 

c. Resmin belli noktalarını tek tek seçmenizi yapabilirsiniz. 

d. İmajın istenilen bölümüne yakınlaşmayı veya uzaklaşmayı sağlar. 

59.  Yandaki Toolbox simgesin görevi nedir? 

a. Foreground ve, Background  rengi belirlenir 

b. İki yada daha çok rengin birbiri arasında yumuşak geçiş yaparak seçili alanın boyanmasını 

sağlar. 

c. Arkaplan rengini silerek imajı transparent yapar. 

d. Kullanılan seçili alandaki farklı boyama stillerine bakıp onları taklit ederek, fırça etkisiyle 

boyama yapar. 

60. Aşağıdaki yöntemlerden hangisi seçili Layer’ı kopyalama yöntemlerinden değildir. 

a. Layer- Duplucate Layer 

b. Sağ tuş- Duplucate Layer 

c. Ctrl + J 

d. Ctrl + D 

61. Ctrl + D tuşunun işlevi aşağıdakilerden hangisidir 

a. Seçim yapar 

b. Seçimi iptal eder 

c. Seçimi genişletir 

d. Seçimi daraltır 

 

 

62. CTRL+ ALT+ Z  kısa yol tuşunun görevi aşağıdakilerden hangisidir? 

a. En son yapılan işlemi tekrar eder 

b. En son yapılan işlemi geri alır 

c. En son yapan işlemi siler 

d. En son yapılan işlemleri saklar 

 

63. CTRL+ SHIFT+ Z  kısa yol tuşunun görevi aşağıdakilerden hangisidir? 
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a. Geri alınan işlemi yineler 

b. En son yapılan işlemi geri alır 

c. En son yapan işlemi siler 

d. En son yapılan işlemleri saklar 

 

64. Sıralı olmayan birden çok Layer’ı seçebilmek için hangi yardımcı tuş kullanılır? 

a. Alt Gr 

b. CTRL 

c. Shift 

d. Caps Lock 

 

65. Sıralı birden çok Layer’ı seçebilmek için hangi yardımcı tuş kullanılır? 

 

a. Alt Gr 

b. CTRL 

c. Shift 

d. Caps Lock 

 

66. Herhangi bir Layer( Katman) silmek için hangi yöntem kullanılamaz? 

a. Layer Seçilir-Sağ tuş-Delete 

b. Layer Seçilir -Edit- Delete 

c. Layer Seçilir -Layer- Delete 

d. Layer Seçilir –Delete 

 

67.  
 

Yukarıdaki simgelerden hangisi  Pen Tool komutuna aittir ? 

a. I 

b. II 

c. III 

d. IV 

 

 

 

 

68.  
 

yukarıdaki simgelerin hangisi ile seçili alanı, Foreground rengi ile doldurabilirsiniz. 

a. I 
b. II 
c. III 
d. IV 

69. Aşağıdaki karşılaştırmalardan hangisi yanlıştır. 

  I       II        III     IV 

  I      II       III      IV 
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a.   Type Tool 

b.  Pen Tool 

c.   Crop Tool 

d.  Zoom Tool 
 

70. Kısayol tuşları hangi seçenekte doğru sıralanmıştır? 

 

         Ctrl + X 

         Ctrl + C 

         Ctrl + V  

 

a. Kes - Kopyala – Yapıştır 

b. Geri Al - Yinele – Kes 

c. Kes – Yapıştır – Kopyala 

d. Yapıştır – Kopyala – Kes 

71. Aşağıda filtreler ile ilgili bilgilerden hangisi yanlıştır. 

a. Bir seferde sadece bir filtre uygulanabilir. 

b. seçili bölgelere uygulanabilir 

c. Filtre transparan tabakalara uygulanmaz 

d. Sadece tüm tabakaya uygulanabilir 

72. Aşağıdakilerden hangisi Photoshop ta kullanılan bir filtre değildir. 

a. Artistic 

b. Blur 

c. Distort 

d. Add Noise 

73. Aşağıdaki seçeneklerin hangisinde görüntü formatı olarak kullanılmaz. 

a. Bmp 

b. Gif 

c. Jpg 

d. Doc 

 

74.  Aşağıdakilerden hangisi seçili alanın içini renk yada desen ile doldurur? 

 

a. Edit-fill 

b. File-fill 

c. Select-fill 

d. Window-fill 

 

75. Window/Layers ne işlem Yapar 

 

a. Layer siler 
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b. Layer kopyalar 

c. Layer penceresini görüntüler 

d. Layer penceresini temizler 

 

76. File/Pagesetup komut satırı ile aşağıdakilerden hangisi yapılamaz? 

 

a. Belge Boyutu 

b. Belgenin Yönelimi 

c. Belgenin kenar boşlukları 

d. Baskı önizleme seçenekleri 

 

77. Aşağıdaki seçeneklerden hangisi açık olan belgeyi kapatmak için kullanılmaz. 

 

a. File- Exit 

b. Edit – Exit 

c. Başlık çubuğundaki  simgesi ile 

d. Görev Çubuğundan 

 

78. Aşağıdakilerden Hangisi doğrudur?  

 

a. Photoshop vektörel tabanlı bir resim programıdır 

b. Photoshop piksel tabanlı resim programıdır 

c. Photoshop bir kelime işlemci programıdır 

d. Photoshop bir sunum programıdır 

 

79. Bir dosyaya ait  konum,içerik ve öz niteliği ile ilgili bilgileri öğrenebilmek için hangisi 

kullanılmalıdır ? 

a.  Sağ tuş-Özellikler 

b.  Dosya Menüsü-Yeni özellikler 

c.  Sağ tuş-araştırılıyor 

d.  Sağ tuş-Aç 

 

80. New penceresinde aşağıdaki işlemlerin hangisi yapılamaz. 

a. Belge Adı 

b. Belge boyutu 

c. Renk modu 

d. Belge kenar boşlukları 

81. Aşağıdakilerden hangisi renk modlarından değildir. 

a. CMYK  

b. RGB 

c. Grayscale 

d. JPG 

 

82.   Type Tool seçeneğinde yandaki düğmelerin görevi sırası ile nedir? 
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a.  Sola hizalı – Sağa hizalı – İki  yana yasla 

b.  Sola Hizalı – Ortalı – Sağa Hizalı 

c.  Sağa Hizalı – Ortalı – Sola Hizalı 

d.  Sağa hizalı – Ortalı - İki yana yasla 

 

83.  Yukarıdaki Pencereye göre Aşağıdakilerden hangisi yanlıştır. 

a. Yazı tipi Times New Roman 

b. Yazı boyutu 9 pt  

c. Yazı boyutu 12 pt 

d. Satır aralığı 9 pt 

 

84. Seçili nesnenin yönünü değiştirmek için hangi menü kullanılır 

a. File 

b. Edit 

c. View 

d. Window 

85. Seçili nesneyi 180o döndürmek için aşağıdaki seçeneklerden hangisi kullanılır? 

a. File – Transform 

b. Edit – Transform 

c. View- Transform 

d. Layer – Transform 

 

86. Oluşturulan belgeyi 180o döndürmek için aşağıdaki seçeneklerden hangisi kullanılır? 

a.  File – Transform 

b. Layer – Tuvali Çevir 

c. Image – Tuvali Çevir 

d. Layer-Transform 

 

87. Image \ All seçeneği ne işe yarar? 

a. Belgenin tamamını seçer 

b. En son ekleneni seçer 

c. İlk ekleneni seçer 

d. Belgenin tamamını siler 

 

88. Aşağıdakilerden hangisi Photoshopta Araç Kutusunu  gösterir gizler? 

a. File – Tools 
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b. Image – Tools 

c. Window  - Tools 

d. Select – Tools 

 

89.  Aşağıdakilerden hangisi Photoshopta Options  alanını  gösterir gizler? 

a. File – Options 

b. Image – Options 

c.  Select - Options 

d. Window – Options 

 

90. Oluşturulan belge aşağıdaki hangi seçenek ile yazdırılır? 

a. File – Print 

b. Edit – Print 

c. Image – Print 

d. Select – Print 

 

91. Aşağıdaki seçeneklerden hangisi Photoshop Programı ile yapılamaz. 

a. Montaj 

b. Rotüş (Temizleme ve tamir) 

c. Efektler 

d. Hesap Tabloları 

 

 

92. Herhangi bir Pencereyi ekranda etkin yapıp kaldırmak için hangi menü kullanılır ? 

a. Image 

b. Layer 

c. Edit 

d. Wındow 

93. Aşağıdakilerden hangisi Photoshopun ana menülerinden biri değildir.  

a. File 

b. Image 

c. Picture 

d.  Fılter 

 

94. Photoshopta File menüsünde aşağıdaki seçeneklerden hangisi bulunmaz. 

a. Save 

b. Save As 

c. Open 

d. All 

 

95. Photoshopta açık olan pencereleri hangi menüden görebiliriz.  

a. Window 

b. Layer 

c. Image 

d. File 
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96. Photoshopta açık olan pencereleri  hangi menü ile döşeyebiliriz. 

a. Window 

b. Layer 

c. Image 

d. File 

 

97. Belgenizin Boyutlarını değiştirmek için aşağıdaki hangi menü ve sekme kullanılır? 

a. Image – Image Size 

b. Layer – Image Size 

c. Window- Image Size 

d. Select - Image Size 

 

98. CTRL+ N kısa yol tuşunun görevi aşağıdakilerden hangisidir? 

a.  Yeni boş belge açar 

b.  Daha önceden kaydedilen belgeyi açar 

c.  En son yapan işlemi siler  

d.  En son yapılan işlemleri saklar 

 

99. CTRL+ S  kısa yol tuşunun görevi aşağıdakilerden hangisidir? 

a. Çalışılan belgeyi siler 

b.  Çalışılan belgeyi Kopyalar 

c. Çalışılan belgeyi Taşır 

d. Çalışılan belgeyi Kaydeder 

 

100. Cetvel hangi menüden iptal edilir ve kaldırılır?  

a. File 

b. Edit 

c. Window 

d. View 

 

101. Belgeyi JPG Formatında  olarak kaydetmek için hangi yol izlenir? 

a.  Dosya – Farklı Kaydet – Seçenekler 

b.  Dosya – Aç – Belge Şablonu 

c.  Dosya – Yeni – Şablon 

d.  Dosya – Farklı Kaydet – Kayıt Türü – Jpg 

 

102. Sayfa  üzerinde seçili olan alan klavyeden nasıl kopyalanır? 

a.  Ctrl + Z 

b.  Ctrl + C  

c.  Ctrl + X 

d.  Ctrl + V 

 

103. Sayfa üzerinde seçili olan alan klavyeden nasıl kesilir? 

a.  Ctrl + Z  
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b.  Ctrl + C 

c.  Ctrl + X 

d.  Ctrl + V 

 

104. Sayfa üzerinde daha önceden kesilen veya kopyalanan bir alan klavyeden nasıl yapıştırılır? 

a.  Ctrl + Z 

b.  Ctrl + C 

c.  Ctrl + X 

d.  Ctrl + V 

 

105. Mevcut araç çubuklarını ekranda nasıl aktif yapıp gizleyebiliriz? 

a. Window menüsü 

b. File Menüsü 

c. Select Menüsü 

d. Image menüsü 

 

106. Belgeyi değişik bir isimle saklamak için aşağıdaki şıklardan hangisi kullanılır? 

a.  File – Save 

b. File – Save As 

c. File – Open 

d. File – New 

107.   Düğmesinin görevi nedir? 

a. Belgeye dörtgen çizmeye yarar. 

b. Çizilen şekillere üç boyut vermeye yarar. 

c. Çizilen şekillere gölge eklemeye yarar. 

d.  Belgemize metin kutusu eklemeye yarar 

 

108. Seçili alanın dışındakiler hangi yöntemle seçilir? 

a. Select – All 

b. Ctrl + A 

c. Image – All 

d. Select – Invent 

 

109. Kes – Kopyala – Yapıştır seçenekleri hangi menüde bulunur? 

a. File 

b. Edit 

c. Select 

d. Window 

110. Aşağıdakilerden hangisi yalnızca birini seçmek için kullanılır? 

a.   

b.   

c.   
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d.   

 

111. Photoshop a ait tüm kısayolları hangi menüden görebiliriz? 

a. File 

b. Edit 

c. View 

d. Window 

112. Çalışma alanımızı tam ekran moduna getirebilmek için hangi menüyü kullanılır? 

a. View – Screen Mode 

b. File – Screen Mode 

c. Layer - Screen Mode 

d. Window - Screen Mode 

 

113. Yeni boş bir çalışma sayfası oluşturmak için hangi kısayol tuşu kullanılır? 

a. Ctrl + E 

b. Ctrl + N 

c. Ctrl + A 

d. Ctrl + Z 

 

114.  simgesinin görevi nedir? 

a. Renk tonları aynı olan bölgeleri siler 

b. Fonu Silen silgi 

c. Fon üzerine tek renk döker 

d. Hiçbir işe yaramaz 

115. Katmanları sabitlemek için aşağıdaki seçeneklerden hangisi kullanılır;? 

a.     

b.  

c.  
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d.  

116. Çizilen bir şekli resme dönüştürmek için aşağıdaki işlemlerden hangisi yapılmalıdır 

a. Şekil Layerı üzerinde sağtuş – Merge Down 

b. Şekil Layerı üzerinde sağtuş – Merge Visible 

c. Şekil Layerı üzerinde sağtuş – Rasterize Layer 

d. Şekil Layerı üzerinde sağtuş – image to  Layer 

 

117. Blending options seçeneklerinin hangisi gölge vermek için kullanılır 

a. Drop Shadow 

b. Stroke 

c. Inner Glow 

d. Outer Glow 

 

118. Blending Options seçeneklerinin hangisi seçili şeklin dışına çerçeve vermek için kullanılır 

a. Drop Shadow 

b. Stroke  

c. Inner Glow 

d. Outer Glow 

 

119. Blending Options seçeneklerinin hangisi seçili şekle kabarıklık etkisi vermek için kullanılır 

a. Drop Shadow 

b. Bevel and Emboss 

c.  Outer Glow 

d. Satin 

 

120. Blending Options seçeneklerinin hangisi seçili şeklin dışına ışık etkisi vermek için kullanılır 

a. Outer Glow 

b. Inner Glow 

c. Outer Glow 

d. Satin 
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121.  

Yukarıdaki layer simgesinde bulunan  simgesinin anlamı nedir? 

a. Burada matematiksel bir çizim yapıldığı 

b. Burada metinsel bir yazı yazıldığını 

c. Burada filtre kullanıldığını 

d. Burada Blending Options seçeneklerinin kullanıldığını 

e. Burada Blending Options seçeneklerinin kullanıldığını 

122. İmajı dilimlere bölmek için aşağıdaki simgelerden hangisi kullanılır. 

a.       

b.  

c.  

d.  

 

 

123. Yandaki Şekil İle ilgili verilenlerden hangisi yanlıştır. 

a) I nolu bölge Froground ( Ön alan ) rengidir 

b) II Nolu bölge Background rengidir 

c) X Tuşuna basıldığında Renkler Standart renklere döner 

d) I Nolu bölgenin rengini değiştirmek için çift tıklama yeterlidir. 

 

 

 

124.  Yukarıda verilmiş olan numaralı Tool aracı öğelerinden hangileri Seçim aracı olarak 

kullanılmaz ? 

a) I – IV  

b) Yalnız III 

c) II – IV 

d) II – III 

 

125. Yandaki Tools menüsüne ait düğmenin görevi aşağıdakilerden hangisidir ? 

a) Crop : Resim Seçmek için kullanılır 
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b) Resmin İstenilen bölgesini seçer ve kırpar 

c) Resmin karanlık bölgelerini seçer 

d) Resim üzerinde işlem yapamaz 

 

126.  Yandaki Tools menüsüne ait düğmenin görevi aşağıdakilerden hangisidir ? 

a) Crop : Resim Seçmek için kullanılır 

b) Stamp Tool : Belirli bir bölgenin aydınlığını azaltır  

c) Resmin karanlık bölgelerini seçer 

d) Stamp Tool : Belirli bir bölgenin dokusunu bir başka yere dokumak için kullanılır  

 

127.  Yandaki Tools menüsüne ait düğmenin görevi aşağıdakilerden hangisidir ? 

a) Crop : Resim Seçmek için kullanılır 

b) Stamp Tool : Belirli bir bölgenin aydınlığını azaltır  

c) Ereas Tool : Reim üzerinde Silme İşlemi yapar  

d) Stamp Tool : Belirli bir bölgenin dokusunu bir başka yere dokumak için kullanılır 

 

 

 

 

 

 

 

 

Not : 135 – 136 ve 137 sorular yukarıdaki şekle 

göre cevaplanacaktır. 

 

128. Yukarıdaki şekilde 

numaralandırılmış bölgelerle ilgili 

açıklamalardan hangisi yanlıştır.  

 

I. Yeni açılan Dokümana İsim vermek için 

kullanılır  

II. Standart Boyutlara ayarlamak için kullanılır 

III. Resmin Rengini belirlemek için kullanılır 

a) Yalnız I  

b) Yalnız II 

c) Yalnız III 

d) I – III 

 

 

129. Yukarıdaki şekilde bulunan verilerden hangisi yanlıştır. 

 

a) Width( Genişlik )  29 pixel’dir 

b) Height ( Yükseklik  )  29 pixel’dir 

c) Resolution 72 inc’dir 
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d) Arka plan rengi transparent’dır. 

 

130. Yukarıdaki verilen şekilde hangi menüden arka plan rengi ayarlanır. 

 

a) Resolution 

b) Background contenst  

c) Height 

d) Color mode 

 

 

 

 

 

131. Layers penceresini ekrana getirmek için aşağıdaki yollardan hangisi kullanılır 

a) Window  - Layers  

b) View – Layers  

c) Crtl – R 

d) F8  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Not :134,135,136 ,137. sorular yukarıdaki şekle göre cevaplandırılacaktır 

 

 

132.  Yukarıda verilen bilgilere göre V , IV ve II nolu bölgeler hakkında yapılan 

tanımlamalardan hangisi yanlıştır. 

 

a. II  Nolu simge seçili Layer’da İşlem yapıldığını gösterir 

b. V Nolu Simge seçili layer de üzerinde hiçbir işlem yapılmaması için kilitlemek için kullanılır 

c. IV nolu simge Layer de  hareket sınırlama işlemi yapar  
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d. II  Nolu simge seçili Layer’da Boyama işlemi yapar 

 

I. Nolu simge Layerleri aktif yapmak için kullanılır  

II. Nolu simge Fırça ucu seçmek için kullanılır 

III. Arka planı transparan yapar 

IV. Layerda bulunan nesnelere Hareket sınırlaması kor. 

V. Layer’ı tüm işlemlere kilitler 

VI. Transparanlık ve Şeffaflık eklemek için kullanılır 

 

 

 

133. Yukarıdaki verilen eşleştirmelerden hangisi yanlıştır ? 

 

a) I – III – V – IV  

b) Yalnız III 

c) II – III 

d) Yalnız VI 

 

 

134. Verilen şekle göre hangi düğme yeni layer eklememizi sağlar ? 

 

a) X    b) XI    C) XII d)VII 

 

135. Layerları gruplamak istersek kaç numaralı simgeyi kullanmalıyız 

 

a) VII   B)  VIII   c) IX    d) IV 

 

 

136.  Herhangi bir Layer’a Kabartma Efekti nasıl uygularız? 

 

a) Layer Seçilir – VIII nolu bölgeden – Bevel and Embos Seçilir 

b) Layer Seçilir – VII nolu bölgeden – Bevel and Embos Seçilir 

c) Layer Seçilir – VIII nolu bölgeden – Drop Shadow Seçilir  

d) Layer Seçilir – VII nolu bölgeden – Drop Shadow Seçilir  

 

137. CTRL – D Tuş kombinasyonunun görevi aşağıdakilerden hangisidir? 

a) Seçim alanına yeni bir seçim eklemek 

b) Seçimi yinelemek 

c) Seçimi İptal Etmek 

d) Tümünü Seçmek 

 

 

138. CTRL- + Tuşu ile aynı görevi üslenen menü seçeneği aşağıdakilerden hangisidir.  

 

a. View – Zoom Out  
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b. View - Zoom İn 

c. View – Rulers 

d. Window – Zoom Out  

 

139. Herhangi bir Layer Saat yönünde 30o döndürülmek istenirse aşağıdaki yöntemlerden 

hangisi kullanılır ? 

 

a) Edit – Transform – Vertical 

b) İmage – Rotate Canvas – Arbitrary 

c) Edit – Transform - Arbitrary 

d) Edit – Transform –  Skev 

 

140. CTRL – ALT – Z   tuş kombinasyonunun görevi nedir? 

 

a) En son 20 işlemi geri almak için kullanılır 

b) Yapılan işlemleri iptal etmek için kullanılır 

c) Feather menüsünü açmak için kullanılır 

d) Açık olan pencereyi kapatır 

 

141. Herhangi bir seçim alanına seçim araçlarından biri kullanılarak yeni bir alan ilave edilmek 

istenirse hangi yardımcı tuş kullanılır? 

a) Shift 

b) Ctrl 

c) Ctrl + shift 

d) Alt 

 

142. Herhangi bir seçim alanından  seçim araçlarından biri kullanılarak bir alan çıkarılmak  

istenirse hangi yardımcı tuş kullanılır? 

 

a) Shift 

b) Ctrl 

c) Ctrl + shift 

d) Alt 

 

143. Yapılan seçimi gizlemek için kullanılan tuş kombinasyonu aşağıdakilerden hangisidir. 

 

a) Alt – D  

b) Ctrl – H 

c) Ctrl – D 

d) Shift – Ctrl – I  

 

144. . Bir imajdaki Seçili alanın dışında kalan bölge nasıl seçilir ? 

a) Alt – D  

b) Ctrl – H( İnvers) 

c) Ctrl – D( İnvers) 
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d) Shift – Ctrl – I ( İnvers) 

 

145.  Select Menüsünde bulunan  Select Transform ile Edit mensünde bulunan Free Transform 

arasındaki fark nedir ? 

 

a) Select Transform Seçili alanda döndürme , Free Transform ise Seçili bir Layerda nesne 

eğiminde kullanılır. 

b) Select Transform layerların  boyutlarını , Free Transform ise Seçili karenin  eğiminde 

kullanılır 

c) Select Transform Seçili alan boyutlarını , Free Transform ise Seçili bir Layerda nesne 

eğiminde kullanılır 

d) İkiside aynı görevde kullanılabilir 

 

146. Aşağıdakilerden hangisi photoshop menüsünde bulunmaz? 

        a)İmage    b) fıle     c)Arange    d) Filter 

 

 

 

147. Layer penceresinde bulunan aktif görüntülenen Layerleri birleştirmek istersek hangi yol 

izlenir? 

 

a) Layer – Merge Down  

b) Edit -  Merge Layer 

c) İmage - Merge Layer  

d) Layer – Merge Viseble  

 

 

 

148.  Herhangi bir resmin arka plan boyutu ( Background) değiştirilmek istenirse hangi yol 

izlenir. 

 

a) İmage – İmage Size  

b) İmage – Canvas size 

c) İmage – Crop 

d) İmaj – Trim  

 

 

149.  Çalışmakta olduğumuz belgeye cetvel nereden eklenir kaldırılır ? 

 

a) View – Show – Rulers 

b) View – Rulers 

c) Window – Rulers 

d) Edit – Rulers 
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150. Herhangi bir Image üzerinde çalışırken , Hue / Saturation menüsüne ulaşmak için aşağıdaki 

tuşlardan hangisi kullanılır ? 

 

a) CTRL – U 

b) CTRL – ALT – U 

c) CTRL – H 

d) CTRL – SHIFT – H 

 

151. Tarayıcıdan çok koyu taranmış bir görüntünün ton aralığı üzerinde basit bir ayarlama 

yapmamız gerekiyorsa aşağıdaki seçeneklerden hangisini kullanırız ? 

 

a) Image > Adjustments –Brightness/Contrast  

b) Image > Adjustments –Variations 

c) Image > Adjustments  

d) Filters – Render – Lens Frea  

 

152. Kontrastı değiştirmeden bir görüntüdeki ışıklandırma ve gölge miktarını kontrol etmek 

istersek aşağıdaki yollardan hangisini izlememiz gerekir ? 

 

a) Image > Adjustments –Brightness/Contrast  

b) Image > Adjustments –Shadow / Highlight 

c) Image > Render – Lens Frea  

d) Filters – Render – Lens Frea  

 

153.  Sisli bir havada çekilmiş bir fotoğrafın renkleri soluk görünüyorsa , aşağıdakilerden 

hangisi ile  düzelte biliriz.? 

 

a) Doygunluğunu Artırırım 

b) Parlaklığı azaltırım 

c) Fotoğrafı daha parlak renklerle boyarım 

d) Bu resmin kontrastını değiştiririm. 

 

154. Seçili bir alana Ön alan rengi ile doldurmak istersek aşağıdaki kısa yollardan hangisi 

kullanılmalıdır?  

 

a) SHIFT – DELETE 

b) ALT – DELETE 

c) CTRL – DELETE 

d) ALT – BACSPACE 

 

 

155. Ön plan ve Arka plan renklerini standart olarak ( siyah ve Beyaz ) nasıl ayarlarız ? 

 

a) Klavyeden ALT – D kısa yolu ile 

b) Klavyeden D tuşuna basarız 
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c) Klavyeden X tuşuna basarız 

d) CTRL ve Üst Karakter Tuşu 

 

156. Bir seçimi yola çevirmek istersek aşağıdaki işlemlerden hangisi yapılmalıdır ? 

a) Seçim yola çevrilmez 

b) Seçim üzerinde Sağtuş – açılan menüden Work Path seçeneği tıklanır 

c) Seçim aktif ken CTRL – P kısa yolu ile 

d) Brick dokusuyla çizerek 

 

157. Herhangi bir yazı yada resme Rüzgar efekti verilmek istenirse aşağıdaki yollardan hangisi 

izlenmelidir.  

 

a) FİLTER – DISTORT – WIND 

b) FİLTER – STYLIZE – WIND 

c) FİLTER – DISTORT – RIPPIL 

d) Rüzgar Efekti verilemez 

 

 

 

158. Layers paletinde herhangi bir Layer simgesi üzerinde T harfi varsa bu ne anlama gelir ? 

 

a) T harfi olan layerda T harfinin yazdığı 

b) T harfinin bulunduğu layerin yazı yazmak için oluşturulmuş özel bir yazı layeri olduğunu 

c) T harfine benzeyen bir şeklin o katmand çizili olduğunu  

d) Yazıya katman sitilleri uygulanmıştır 

 

 

159. Magic Wand aracını daha hassas çalışmasını sağlamak için aşağıdaki seçeneklerden hangisi 

kullanılır 

 

a) Aracı Sert kullanmak 

b) Tolerance değerini Artırmak 

c) Tolerance değerini Azaltmak 

d) Artırmak için mousenin sağ tuşuna basılı tutarız 

 

160. Bir tek piksel satırını veya sütununu seçmek için ne yapılır 

 

a) Çift tıklarken CTRL – C ve Enter tuşuna çuinln  

b) Fareyi sürüklerken Enter tuşuna basılı tutarak 

c) Single Row veya Single Column marque seçeneklerini kullanarak 

d) Tek piksellik satır yada sütun seçilemez 

 

 

 

161. Basılacak sayfalar için hangi renk modunu kullanmalıyız 
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a) CMY 

b) CMYK 

c) LAB 

d) PANTONE 

 

 

 

 

 

162. Herhangi bir layer da seçili bir alanın kopyasını almak istersek aşağıdaki tuş 

kombinasyonlarından hangisini kullanılır? 

 

a) Ctrl – J 

b) Ctrl – V 

c) Ctrl – X 

d) Hiç Biri Kullanılmaz 

 

 

 

 

 

163. Bir Resim üzerinde çalışırken Layers Paletinde bulunan bir Layer’i seçip Layer menüsünde 

Merge Down komutunu verirsek aşağıdaki işlemlerden hangisi gerçekleşir ? 

a) Seçilmiş olan aktif layer ve bir önceki Layer birleşip tek layer haline gelir 

b) Layerların Tamamı birleşir 

c) Layer Menüsünde böyle bir seçenek yok 

d) Layerlar bir birine kilitlenir 

 

 

 

164. Photoshopta hazırlanmış bir resmi Web sayfası olark kaydetmek istersek hangi seçeneği 

kullanmalıyız ? 

 

a) Edit - Save For Web  

b) File – Save For Web  

c) File – Save As Web 

d) File – Save yapar Kayıt türünü değiştiririm 

 

165. Aşağıdakilerden hangisi bir resme ait uzantı değildir.? 

 

a) BMP 

b) JPG 

c) TİF 

d) DLL 
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166. Photoshopta yapılan işlemlerin her biri adım adım nerede tutulur , nereden göre biliriz ? 

 

a) History Paletinden  

b) Layers Paletinden  

c) Path Paletinden  

d) Chanel Paletinden 

 

167. Photoshopta çalırken PDF uzantılı bir nesne eklemek istersek nereden yaparız? 

 

a) File – İmport 

b) File – Export 

c) Kopyala Yapıştır Yöntemi ile  

d) Bu işlem yapılamaz 

 

 

168. Bir katmanı gizlemek için aşağıdaki yöntemleredn hangisi kullanılır ? 

 

a) Gizlenecek olan Layer seçilir  göz simgesi tıklanır 

b) Layerlar gizlenemez 

c) Layer seçili ike Ctrl – H tuşuna basılır 

d) Layer seçilir Çöpm kutusu tıklanır 

 

 

CORELDRAW SORULARI 

 

169. CorelDraw programı nasıl bir programdır? 

a) Obje esaslı bir tasarım programıdır. 

b) Vektörel bir çizim programıdır. 

c) Resim düzenleme programıdır 

d) Yazım işlemlerinin yapıldığı Mizampaj programıdır 

 

170. CorelDraw ile açılan bir dosyanın kaydedilmeden önceki standart ismi aşağıdakilerden hangisidir? 

a) UNTITLED-1 

b) UNITED -1  

c) DOCUMENT 1 

d) TABLE -1 

 

171. CorelDraw ile oluşturulan bir belgenin standart uzantısı nedir? 

 

a) .Cdr   

b) .Eps 

c) . Fh11 

d) .Ai 
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172. CorelDraw ile oluşturulan ve kaydedildikten sonra Illustrator, Photoshop gibi programlarda da 

kayıtlı dosyayı çalıştırmak istersek ne yapmalıyız? 

 

a) Dosya kayıt aşamasında Kayıt türünü EPS olarak ayarlamalıyız 

b) File – EXPORT seçeneğinden kaydetmeliyiz 

c) Böyle bir işlem gerçekleşmez 

d) Oluşturulan dosyanın uzantısını Ft11 yapmalıyız 

 

173. CorelDraw’ da yeni bir çalışma sayfası nasıl açılır? 

 

a) File > New  

b) File > Import 

c) File > Open 

d) Ctrl –  

 

 

174. Grayscale Renk modu kaç renk tonundan oluşur.  

 

B) Kırmızı – Siyah – Sarı  

C) Yalnız siyah 

D) Siyah – Beyaz   

E) Cyan – Magenta – Siyah 

 

 

175. CorelDraw’ a resim dosyası eklemek istersek hangi yolla ekleriz? 

a) File > Import   

b) File > Export 

c) File > print 

d) File > Open As 

 

176. CorelDraw’ da Toolbox araç çubuğunu aktif etmek istersek nereden ekleriz? 

 

a) View – Tools 

b) Window – Toolbars – Toolbox   

c) View – Rulers 

d) Window – Rulerss 

 

177.  Yandaki şekil (Pick Tool) aracının görevi aşağıdakilerden hangisidir? 

 

a) Nokta ve elemanlarını seçmek taşımak, büyütmek ve küçültmek için kullanılır   

b) Yapılan bir çizimin grubunu bozmak için kullanılır 

c) Çizim yapar 

d) Hiçbir işlem yapmaz sadece Mouse göstergesidir. 
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178.   Yandaki şekil ( Shape Tool ) aracının görevi aşağıdakilerden hangisidir? 

 

a) Nokta ve elemanlarını seçmek taşımak, büyütmek ve küçültmek için kullanılır 

b) Yapılan bir çizimin grubunu bozmak için kullanılır 

c) Çizim yapar 

d) Çizimin bağlantı noktalarını seçmek ya da detaylı seçim yapmak için kullanılır.   

 

179.  Layout menüsü altında bulunan, Insert Page aracının görevi aşağıdakilerden hangisidir? 

 

a) Açık olan dokümana yeni sayfa ekler   

b) Sayfayı kapatmak için kullanılır 

c) Sayfaya numara eklemek için kullanılır 

d) Sayfa üzerinde yazı aracıdır 

 

180.   Yandaki Tools araç çubuğunda bulunan Pen aracının görevi aşağıdakilerden hangisidir? 

 

a) Hassas çizgisel formlar ve alanlar oluşturmak için kullanılır   

b) Yazı yazma aracıdır 

c) Yazı üzerinde müdahale etme imkânı sağlayan araçtır 

d) Şekil seçmek için kullanılır 

 

181.    Yandaki Tools araç çubuğunda bulunan Color Eyedropper aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Hassas çizgisel formlar ve alanlar oluşturmak için kullanılır 

b) Yazı yazma aracıdır 

c) Yazı üzerinde müdahale etme imkânı sağlayan araçtır 

d) Çalışma alanı üzerindeki herhangi bir alanın rengini seçip renk paletine eklemek için kullanılır   

 

 

 

 

 

182.   Yandaki Tools araç çubuğunda bulunan Text aracının görevi aşağıdakilerden hangisidir? 

 

a) Hassas çizgisel formlar ve alanlar oluşturmak için kullanılır 

b) Yazı yazma aracıdır   

c) Yazıyı çizime çevirir 

d) Çalışma alanı üzerindeki herhangi bir alanın rengini seçip renk paletine eklemek için kullanılır 
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183.   Tools paleti öğelerinden şekilde görünen Rectangle aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Sayfaya direkt müdahale etmek ve sayfayı bir çizimmiş gibi büyütüp küçültmek için kullanılır 

b) Sayfayı yatay çevirmek için kullanılır 

c) Sayfaya dörtgen çizmek için kullanılır   

d) Sayfa üzerinde yazı aracıdır 

 

184.  Yeni boş bir çalışma sayfası oluşturmak için hangi kısayol tuşu kullanılır? 

a. Ctrl + E 

b. Ctrl + N   

c. Ctrl + A 

d. Ctrl + Z 

 

185.   Tools paleti öğelerinden şekilde görünen Blend Tool aracının görevi aşağıdakilerden 

hangisidir? 

 

a) İki farklı ya da benzer şekil arasında renk ve biçim olarak geçiş sağlamak (harmanlama) için kullanılır   

b) Şekiller arasında oklarla bağlantı kurarak tablolar oluşturmaya yarar 

c) Alanları bir birine bağlamak için kullanılır 

d) Şekillere gölge vermek için kullanılır 

186.  Tools paleti öğelerinden şekilde görünen Envelope aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Düzgün çizgileri deforme etmek için kullanılır   

b) Zig zag çizmek için kullanılır 

c) Şekilleri bir birine bağlar 

d) Resmi çizime çevirir 

187.   Tools paleti öğelerinden şekilde görünen Eraser Tool aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Çizimleri tamamen ve kısmen silmek için kullanılır   

b) Çizgileri iterek eğimler oluşturmak için kullanılır 

c) Alan ve çizgileri kesmek için kullanılır 

d) Şekillerin kenar çizgilerini silmek için kullanılır 
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188.   Tools paleti öğelerinden şekilde görünen Extrude aracının görevi aşağıdakilerden hangisidir? 

 

a) Çalışmalarını tamamen ve kısmen silmek için kullanılır 

b) Çizilen şekillere üç boyut kazandırmak için kullanılır   

c) Alan ve çizgileri kesmek için kullanılır 

d) Şekillerin kenar çizgilerini silmek için kullanılı 

189.  Transformation çubuğu üzerinde bulunan Scale Tool aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Bir transform aracıdır. Şekilleri büyütüp – küçültmek için kullanılır   

b) Çizilen şekillere üç boyut kazandırmak için kullanılır ( Derinlik kazandırmak ) 

c) Alan ve çizgileri kesmek için kullanılır 

d) Şekillerin kenar çizgilerini silmek için kullanılır 

190.  Property çubuğu öğelerinden şekilde görünen Mirror aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Bir transform aracıdır. Şekilleri büyütüp – küçültmek için kullanılır 

b) Çizilen şekillere üç boyut kazandırmak için kullanılır ( Derinlik kazandırmak ) 

c) Bir elemanı yansıtmak, ters yüz etmek için kullanılır   

d) Şekillerin kenar çizgilerini silmek için kullanılır 

191.  Tools paleti öğelerinden şekilde görünen 2-Point Line aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Bir transform aracıdır. Şekilleri büyütüp – küçültmek için kullanılır 

b) Çizilen şekillere üç boyut kazandırmak için kullanılır ( Derinlik kazandırmak ) 

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  

d) Düz tek çizgi çizmek için kullanılır   

192.  Tools paleti öğelerinden şekilde görünen  Distort   aracının görevi aşağıdakilerden hangisidir 

? 

 

a) Çizilen şekilleri deforme ederek eğim verir   

b) Çizilen şekillere üç boyut kazandırmak için kullanılır ( Derinlik kazandırmak ) 

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  

d) Şekillerin kenar çizgilerini silmek için kullanılır 

 

193.  Effects menüsü öğelerinden şekilde görünen Add Perspective aracının görevi 

aşağıdakilerden hangisidir? 

 

a) Seçili şekli deforme eder 

b) Bir çizime derinlik verir   

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  
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d) Şekillerin kenar çizgilerini silmek için kullanılır 

194.  Tools paleti öğelerinden şekilde görünen Drop Shadow aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Seçili şekli deforme eder. 

b) Çizime gölge vermek için kullanılır.   

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır 

d) Şekillerin kenar çizgilerini silmek için kullanılır 

 

 

195.   Tools paleti öğelerinden şekilde görünen  Smudge Brush   aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder. 

b) Çizimleri iterek eğimler oluşturmak için kullanılır   

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  

d) Şekillerin kenar çizgilerini silmek için kullanılır 

 

196.  Tools paleti öğelerinden şekilde görünen Ellipse aracının görevi aşağıdakilerden hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder 

b) Çizgileri iterek eğimler oluşturmak için kullanılır 

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  

d) Daireler ve çemberler çizmek için kullanılır   

 

197.  Tools paleti öğelerinden şekilde görünen Basic Shapes aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder 

b) Sayfaya hazır çizimler eklemek için kullanılır   

c) Bir elemanın yansıtmak, tersyüz etmek için kullanılır  

d) Çeyrek daireler ve çemberler çizmek için kullanılır. 

 

198.  Tools paleti öğelerinden şekilde görünen Spiral Tool aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Spiral biçiminde çizimler yapmak için kullanılır   

b) Mouse ile her tıkladığında hafızasındaki çizimi sayfaya alır 

c) Bir elemanın yansıtmak, ters yüz etmek için kullanılır  

d) Çeyrek daireler ve çemberler çizmek için kullanılır 
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199.   Property paleti öğelerinden şekilde görünen Angle of rotation aracının görevi 

aşağıdakilerden hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder. 

b) Çizgileri iterek eğimler oluşturmak için kullanılır 

c) Seçilen imaj ve çizgileri girilen değerlerde çevirmek için kullanılır   

d) Şekillerin kenar çizgilerini silmek için kullanılır 

 

 

 

200.  Transformation çubuğu üzerinde bulunan Skew Tool aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder 

b) Çizgileri iterek eğimler oluşturmak için kullanılır 

c) Bir elemanı deforme için kullanılır 

d) Seçili çizime eğim vermek için kullanılır   

 

 

201.  Tools paleti öğelerinden şekilde görünen Transparency aracının görevi 

aşağıdakilerden hangisidir? 

 

a) Seçili çizimin kopyasını alıp tersyüz eder 

b) Çizilen şekillere şeffaflık vermek için kullanılır   

c) Bir elemanı deforme için kullanılır 

d) Şekillerin kenar çizgilerini silmek için kullanılır 

 

 

 

202. CorelDraw’ da elips aracı kullanılarak bir daire çizmek istersek çizim sırasında ne yapmalıyız? 

a) Çizim aşamasında CTRL tuşu yardımıyla   

b) Çizim aşamasında SHIFT tuşu yardımıyla 

c) Çizim aşamasında ALT tuşu yardımıyla 

d) Çizim aşamasında ALT – CTRL tuşu yardımıyla 

 

 

203. Sürüklenmekte olan bir objenin bir kopyasını almak istersek sürükleme sırasında aşağıdaki 

işlemlerden hangisini yapmalıyız? 

a) Sürükleme Sırasında aynı anda farenin sağ tuşuna basılarak   

b) Sürükleme sırasında hem sol hem de sağ tuşa aynı anda basılarak 

c) Sürükleme sırasında CTRL tuşu yardımıyla 

d) Sürüklenerek obje kopyalanamaz 
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204. Çalışmakta olduğumuz sayfaya cetvel nerenden eklenir? 

 

a) View – Rulers   

b) View – Text  Rulers  

c) Window – Page Rulers – Show 

d) Window – Page Rulers 

 

 

 

205. Text Menüsünde bulunan Insert Symbol Character seçeneğinin işlevi aşağıdakilerden hangisidir? 

 

a) Kurulu font dosyasındaki sembolleri eklemek için kullanılır   

b) Herhangi bir kapalı eğri içine yazı yazmak için kullanılır 

c) Yazıları Convertlemek için kullanılır 

d) Yazıya şekil vermek için kullanılır 

 

 

206.  Text menüsünde bulunan Fit Text to Path seçeneğinin işlevi aşağıdakilerden 

hangisidir? 

 

a) Herhangi bir şeklin içerisini yazı alanı olarak kullanmak için kullanılır 

b) Şeklin üzerine yazı eklemek için kullanılır   

c) Yazının üzerine eklenmiş bir resmin yazıya bloklanması işlemini yapar 

d) Yazıyı İmaj haline dönüştürür. 

 

 

207. Herhangi bir şeklin içerisinde yazı alanı oluşturmak için şağıdaki işlemlerden hangisi yapılmalıdır? 

 

a. Text > Fit Text to Path     

b. Text > Flov İnside Path 

c. Text Attach to Path 

d. Text > Flow Araund Selection 

 

 

208. CorelDraw’ da oluşturulmuş bir yazı alanı içerisine yazılan yazıların tamamını Büyük harfe 

çevirmek istenirse aşağıdaki yollardan hangisi izlenmelidir? 

 

a. Text > Change Case >  Uppercase    

b. Text > Convert Case > Lover  

c. Text >  Align > Justified 

d. Text >  Align > Upper 
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209. CorelDraw’ da Text ile yazılmış bir harf ya da yazıyı font olmaktan kurtarıp vektörel bir çizime 

çevirmek istenirse aşağıdaki yöntemlerden hangisi kullanılmalıdır? 

 

a. Arrange > Convert To Curves   

b. Text >  Align > Justified 

c. Text > Convert Case >  Upper  

d. Modify > Convert to İmage 

 
210. Şekle göre 1 nolu Kare aracını En öne getirmek istersek aşağıdaki seçeneklerden hangisi 

kullanılır? 

 

a. Arrange > Order > Back One 

b. Arrange > Order > To Front of Layer   

c. Modify > Arrange > Send To Forward 

d. Modify > Arrange > Send to Back  

 

 

 

 

211. Şekil ve yazıları bir kılavuz kullanarak hizalama yapmak istersek aşağıdaki yollardan hangisi 

kullanılır? 

 

a. Arrange > Align and Distribute 

b. Modify > Arrange > Align 

c. Modify > Combine 

d. Modify > Lock 

 

 

212. Birden fazla objeyi tek bir objeymiş gibi hareket etmeleri için gruplama işlemi yapmak istersek 

aşağıdaki seçeneklerin hangisini kullanmalıyız? 
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a. Modify > Lock 

b. Arrange > Group   

c. Modify > Combine > Union  

d. Ctrl – L 

 

 

 

 

 

 

 

 

213. Yukarıdaki şekilde görünen objeler seçildikten sonra Arrange > Shaping > Weld komutu verilirse 

şekillerle ilgili değişimlerden hangisi doğrudur? 

 

a. Şekiller tekbir parça halinde birleşirler   

b. Şekilde üst üste gelmiş kısımlar ayrılır 

c. Üstteki şekil dairenin altına geçer 

d. Şekiller Gruplanır 

 

 

214. Arrange > Lock Object komutunun işlevi aşağıdakilerden hangisidir. 

 

a. Seçili olan şekil sayfada bulunduğu yere kilitlenir, üzerinde hiçbir işlem yapılamaz   

b. Şekil gruplanmış olur  

c. Şekle anahtar işareti ekler 

d. Şekilde bir değişiklik olmaz 

 

215. Sayfa üzerinde gruplandırması istenilen objeleri gruplayabilmek için aşağıda verilen yollardan 

hangisi doğrudur? 

a. Objeler seçilir, CTRL – G tuşuna basılır   

b. Objeler seçilir, CTRL – L tuşuna basılır 

c. Objeler seçilir, CTRL – SHIFT – G tuşuna basılır 

d. Objeler seçilir, SHIFT – G tuşuna basılır 

 

 

216. Çizilmiş bir nesneye birden fazla renkten oluşan bir dolgu ( Gradient) verilmek istenirse 

aşağıdakilerden hangisi yapılmalıdır?  

 

a. Toolbox > Fill Tool > Fountain Fill   

b. Properties > Stroke Basic > Gradient  

c. Color Mixer 2 den istenilen miktarda renk eklenir 

d. Bir şekle birden fazla renk verilemez 

 

 

http://www.cozumkariyer.com/


 
 

 

“ DOĞRU TERCİHLER SİZİ ÇÖZÜME GÖTÜRÜR “ 

Bizi Tercih Ettiğiniz İçin Teşekkür Ederiz, Tüm Kursiyerlerimize Sınavlarında Başarılar 

Dileriz..İLETİŞİM :   0( 258) 265 57 52  -  241 75 15    -  0530 565 95 60 – 532 168 41 11       

www.cozumkariyer.com 

 

 

 

 

 
217. Yukarıdaki şekle göre aşağıdaki verilen kıyaslamalardan hangileri doğru değildir 

 

a. I nolu şekle Linear bir gradinient uygulanmıştır 

b. II nolu şekle Linear bir gradinient uygulanmıştır   

c. II nolu şekle Redial bir gradinient uygulanmıştır 

d. IV nolu şekle Cone tipinde bir gradinient uygulanmıştır 

 

218. Bir çalışma alanında bulunan bütün nesneleri seçmek istenirse aşağıdaki kısayol tuş 

kombinasyonlarından hangisi kullanılmalıdır? 

 

a. CTRL – A 

b. CTRL-SHIFT – A 

c. SHIFT – A 

d. CTRL – B 

 

219. View – Rulers seçeneğinin işlevi aşağıdakilerden hangisidir? 

 

a. Oluşturulmuş yazı alanına Cetvel ekler 

b. Sayfaya Cetvel eklemek için kullanılır   

c. Kılavuz Çizgi eklemek için kullanılır 

d. Sayfayı ölçeklendirir 

220. Çalışma sayfamıza klavuz çizgi ekleye bilmek için aşağıdaki yollardan hangisi uygulanmalıdır? 

 

a. View – Guides > Show 

b. View – Guides > Edit 

c. View – Perspective Grid 

d. View – Grid > Document Grid   

 

221. Aşağıdakilerden hangisi renk kontrastlarından değildir. 

 

a) Açıklık / Koyuluk 

b) Sıcak / soğuk 

c) Doygunluk   

d) Zıtlık 

 

222. Aşağıdaki kıyaslamalardan hangisi doğru verilmemiştir. 
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I- C : Cyan      II- M: Magenta    III- Y:Yeşil  

 

A) Yalnız I  

B) Yalnız II  

C) I – II 

D) Yalnız III   

 

223. Ctrl – W Kısayol tuş kombinasyonunun görevi aşağıdakilerden hangisidir? 

a. Sayfayı yenilemek   

b. Belge Aç 

c. Önceki sayfa 

d. Büyültme  

 

224. Shape Tool aracını aktif edebilmek için aşağıdaki kısayol tuşlarında hangisi kullanılır  

 

a. F10   

b. Ctrl - F3 

c. Ctrl - F2 

d. F6 

 

57. Aşağıdakilerden hangisi doğrudur? 

 

a) CorelDraw’ da oluşturulmuş bir belgeyi CorelDraw’ ın diğer sürümlerinde de açabilmek için 

File>Export seçeneği kullanarak kaydedilir. 

b) CorelDraw’ da oluşturulmuş bir belgeyi CorelDraw’ ın diğer sürümlerinde de açabilmek için 

File>Import seçeneği kullanarak kaydedilir. 

c) CorelDraw’ da oluşturulmuş bir belgeyi CorelDraw’ ın diğer sürümlerinde de açabilmek için 

File>Open seçeneği kullanarak kaydedilir 

d) CorelDraw’ da oluşturulmuş bir belgeyi CorelDraw’ ın diğer sürümlerinde de açabilmek için 

File>Save As seçeneği kullanarak kaydedilir. 

 

 

 

225. Text araç çubuğu hangi menü den eklenip kaldırılır? 

 

a. Window – Toolbars – Text   

b. View - Text 

c. Arrange - Text 

d. Text 

 

 

226. Aşağıdakiler den hangisi CorelDraw’ a ait bir menü değildir? 

  

a) Filter   
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b) View 

c) Edit 

d) Window 

 

227. Aşağıdakilerden hangisi seçili objeye yaklaşmak için kullanılır. 

 

a) Ctrl-1 

b) Shift-F2   

c) Ctrl-3 

d) Shift-0 

 

 

228. Import menüsünü açmak için aşağıdaki seçeneklerden hangisi doğru olarak verilmiştir. 

a) Ctrl – R 

b) Ctrl – I   

c) Ctrl – M 

d) Ctrl – O 

 

 

 

229. Herhangi bir işlem yaparken Zoom aracına geçiş yapmak istersek hangi kısayol tuşları kullanılır. 

 

a) Z   

b) C 

c) E 

d) D 
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 Not : 62-63 ve 64 üncü sorular şekle göre cevaplanacaktır 

 

230. Yukarıdaki sekle göre Object menüsü öğesi olan  görevi aşağıdakilerden hangisidir. 

 

a) Seçili objeye dolgu rengi ekler. 

b) Seçili objeye dalga ekler. 

c) Seçili nesneyi döndürür. 

d) Seçili objeyi belirtilen koordinatlarda taşır-kopyalar   

 

231. Yukarıdaki Object menüsü öğesi olan  görevi aşağıdakilerden hangisidir. 

 

a) Seçili objeye kenar çizgisi ekler. 

b) Seçili objeye dalga ekler. 

c) Seçili nesneye efekt ekler. 

d) Seçili objeyi girilen değerlerde döndürür   

 

 

232. Yukarıdaki Object menüsü öğesi olan  görevi aşağıdakilerden hangisidir. 

 

a) Seçili objeye kenar çizgisi ekler. 

b) Seçili objeye dalga ekler. 

c) Seçili nesneyi girilen değerlerde çoğaltır   

d) Seçili objeye dolgu rengi ekler 

 

 

 

233. Çalışmakta olduğumuz sayfanın boyutlarını ve yönelimini değiştirmek için aşağıdaki işlemlerden 

hangisi doğrudur? 

 

a. Object and document > documetnt  

b. File > Page Setup 

c. File > Page 

d. Layout > Page Setup   

 

234. Text – Columns menüsü ile ilgili verilenlerden hangisi doğrudur?  

a. Yazılara biçimlendirme yapmamızı sağlar 

b. Yazım alanını sütunlara bölmemizi sağlar   

c. Parağraflara girinti vermemizi sağlar 

d. Yazıları Vektörel çizime çevirir 

 

235. Object Properties Paletini aktif edebilmek için aşağıdaki kısayol tuşlarında hangisi kullanılır  

 

a. Alt – Enter   
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b. F3 - Enter 

c. Ctrl - F2 

d. F6 

 

236.   Toolbox paleti öğelerinden şekilde görünen  Hand Tool   aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Seçili şekli deforme eder. 

b) Sayfayı istenilen yöne kaydırmak için kullanılır   

c) Bir elemanın yansıtmak, tersyüz etmek için kullanılır  

d) Şekillerin kenar çizgilerini silmek için kullanılır  

 

237.  Toolbox paleti öğelerinden şekilde görünen  Zoom  Tool   aracının görevi aşağıdakilerden 

hangisidir ? 

 

a) Ekrandaki görüntüyü büyütüp küçültmek için kullanılır 

b) Sayfayı istenilen yöne kaydırmak için kullanılır 

c) Bir elemanın yansıtmak, tersyüz etmek için kullanılır  

d) Şekillerin kenar çizgilerini silmek için kullanılır  

 

238.  Status Bar öğelerinden şekilde görünen Stroke Colors aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Kalem şekli çizer 

b) Sayfaya çizgi çizmek için kullanılır 

c) Şekillerin dolgu rengini belirlemek için kullanılır 

d) Şekillerin kenar çizgilerinin rengini belirlemek için kullanılır   

 

 

 

 

 

239.  Tools paleti öğelerinden şekilde görünen Fill Colors aracının görevi aşağıdakilerden 

hangisidir? 

 

a) Sayfaya kırmızıçizgi çizer 

b) Sayfayı istenilen yöne kaydırmak için kullanılır 

c) Yapılan bir çizimin dolgu rengi vermek için kullanılır   

d) Şekillerin kenar çizgilerinin rengini belirlemek için kullanılır 

 

240.  Smart Fill Aracının görevi aşağıdakilerden hangisidir? 
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a) Konturu kapalı nesnelere dolgu uygular   

b) Rengin doygunluğunu azaltır 

c) Rengin doygunluğunu artırır 

d) Çizgi çizmek için kullanılır 

 

241. Seçili bir objeye şeffaflık etkisi uygulamak istersek aşağıdaki araçlardan hangisini kullanmalıyız? 

a. Transparency   

b. Drop Shadow 

c. Contour 

d. Blend 

 

242. Bir araç seçiliyken klavyeden space tuşuna basılırsa aşağıdaki işlemlerden hangisi aktif olur? 

a. Bir önceki araç aktif olur   

b. ZOOM aracı 

c. Fill colors 

d. Pointer Tool  

 

243. Araç paletinde bulunan efektlerden gölge efekti uygulamak istersek aşağıdaki seçeneklerden 

hangisini kullanmalıyız? 

a. Drop Shadow   

b. Blend 

c. Transparency 

d. Contour 

 

244. Yazım alanı içerisindeki herhangi bir yazının yazı tipi değiştirilmek istenirse hangi menü 

kullanılır? 

A) Window > Toolbars > Text   

B) Modify > Text Sytle 

C) Arrenge > Style 

D) Hiç biri 

 

245. Dökümana barkod eklemek için aşağıdaki menülerden hangisi kullanılır? 

a. Edit – Insert Barcode   

b. Edit – Barcode 

c. Arrange - Insert Barcode 

d. Modify > Insert Barcode 

246. Çalışma alanına eklenmiş bir yazıya gölge verilmek istenirse aşağıdaki yollardan hangisi 

kullanılmalıdır? 

 

a. Toolbox > Drop Shadow    

b. Arrange > Effect > Drop Shadow 

c. Edit – Insert Barcode 

d. Text > Effect  >Shadow 
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247. CorelDraw‘ da kaydedilen bir belgeyi şablon olarak kullanmak istersem dosyanın kayıt türü yani 

uzantısı ne olmalıdır? 

 

a. CDR 

b. CDT   

c. EPS 

d. DO 

 

248. Edit Menüsünde bulunan Clone komutunun görevi aşağıdakilerden hangisidir? 

 

a. Seçili obje ile aynı özelliklere sahip bir kopyasını oluşturur 

b. Sayfanın tamamına seçili objeyi yerleştirir 

c. Seçili objeyi siler 

d. Seçili objeyi Keser 

 

249. Çalışma alanındaki tüm yazıları seçmek için hangi komut kullanılır? 

a. Edit – Select All - Text 

b. Edit – Select All - Graphic 

c. Edit – Find and Replace 

d. Edit – Clone 

 

250. Gruplanmış öğelerin grubunu çözmek istersek aşağıdaki kısa yollardan hangisini kullanmalıyız? 

A) Ctrl – U   

B) Ctrl – Shift – U 

C) Ctrl Alt – U 

D) Alt – U 

 

251. Sayfaya Kilitlenmiş öğelerin kilidini çözmek istersek aşağıdaki kısa yollardan hangisini 

kullanmalıyız? 

A) Arrange – Unlock Object   

B) Window – Unlock Object 

C) File - Unlock 

D) Edit - Unlock 

 

252. Bir Objeyi sayfaya kilitlemek istersek aşağıdakilerden hangisini kullanmalıyız? 

A) Arrange – Lock Object   

B) Window – Lock Object 

C) File - Lock Object 

D) Edit - Lock Object 

 

253. Edit – Step and Repeat menüsünün görevi aşağıdakilerden hangisidir? 

a. Seçimi Gizler 

b. Son yapılan işlemi uygular   

c. Seçilmiş nesnenin kenar çizgilerini gizler 

d. Sayfanın tamamını gizler 
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254. Seçili olan bir nesneyi bir değişiklik yapmadan hangi yöntem ile çoğaltılır. 

a. Edit > Select 

b. Edit > Select > All 

c. Edit > Close 

d. Edit > Duplicate   

 

255. Önceden kullanıp kaydettiğimiz bir doküman’a nasıl ulaşabiliriz. 

a. File > Close  

b. File > Save As 

c. File > Open   

d. File > New 

 

256. Merkezden genişleyerek bir elips hangi kısayol tuşu ile çizilir. 

a. Space  

b. Ctrl + Shift    

c. Ctrl + Space  

d. Alt 

257. Aşağıdaki simgelerden hangisi kare çizmek için kullanılır? 

a.   

b.  

c.    

d.  
 

258. Aşağıdaki simgelerden hangisi Seçili  çizimi ters çevirip, tersyüz eder? 

a.  

b.  

c.  Convert to Curves 

d. Mirror Tools   

 

259. Aşağıdaki simgelerden hangisi Sayfayı istenilen yöne kaydırmak için kullanılır? 

a.  

b.    

c.  

d.  
 

260. Aşağıdaki simgelerden hangisi Çizilen şekillere gradyan dolgu vermek için kullanılır? 
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a.  

b.  

c.    

d.  
 

261. Aşağıdaki simgelerden hangisi Çizilen şekillere üç boyut kazandırmak için kullanılır  

a.  

b.  

c.    

d.  
 

262. Yapılan işlemi geri almak için hangi kısayol tuşu kullanılır. 

a. Ctrl-W 

b. Ctrl-H 

c. Ctrl-Z   

d. Ctrl-Y 

 

263. Geri alınan işlemi yinelemek için hangi kısayol tuşu kullanılır. 

a. Ctrl- Shift -P 

b. Ctrl- Shift -G 

c. Ctrl-Shift -Z   

d. Ctrl- Shift -Y 

 

264. Oluşturulan belgeyi kaydetmek için hangi kısayol tuşu kullanılır? 

a. Ctrl + K 

b. Ctrl + C 

c. Ctrl + T 

d. Ctrl + S   
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